<!DOCTYPE html>
<html lang="de-de" dir="ltr">

<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<base href="https://www.amtstierarzt.de/stellenausschreibungen/1590-bremen-stellenausschreibung-2-tierarztstellen-in-der-grenzkontrollstelle-bremerhaven" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Tierärzte, Amtstierärzte, Öffentlicher Dienst, Tierseuchen, Lebensmittel, Tierschutz, Verbraucherschutz, Tiergesundheit;" />
	<meta name="author" content="Cegla-admin" />
	<meta name="description" content="Der Bundesverband der beamteten Tierärzte ist die berufsständische Vertretung der Tierärztinnen und Tierärzte im Öffentlichen Dienst Deutschlands;" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>amtstierarzt.de - Bremen - Stellenausschreibung - 2 Tierarztstellen in der Grenzkontrollstelle Bremerhaven</title>
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css?3f45d410a0f3b38a592007de9d5587a7" rel="stylesheet" type="text/css" />
	<link href="/media/com_attachments/css/attachments_hide.css" rel="stylesheet" type="text/css" />
	<link href="/media/com_attachments/css/attachments_list.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jce/css/content.css?3f45d410a0f3b38a592007de9d5587a7" rel="stylesheet" type="text/css" />
	<link href="https://www.amtstierarzt.de/templates/a4joomla-autumn3r/css/template-blue.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
#scrollToTop {
	cursor: pointer;
	font-size: 0.9em;
	position: fixed;
	text-align: center;
	z-index: 9999;
	-webkit-transition: background-color 0.2s ease-in-out;
	-moz-transition: background-color 0.2s ease-in-out;
	-ms-transition: background-color 0.2s ease-in-out;
	-o-transition: background-color 0.2s ease-in-out;
	transition: background-color 0.2s ease-in-out;

	background: #de185a;
	color: #ffffff;
	border-radius: 2px;
	padding-left: 9px;
	padding-right: 9px;
	padding-top: 6px;
	padding-bottom: 6px;
	right: 300px; bottom: 20px;
}

#scrollToTop:hover {
	background: #0bba97;
	color: #ffffff;
}

#scrollToTop > img {
	display: block;
	margin: 0 auto;
}div.mod_search63 input[type="search"]{ width:auto; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"b231aeec98290c313c439f4d97b9bed4","system.paths":{"root":"","base":""},"system.keepalive":{"interval":540000,"uri":"\/component\/ajax\/?format=json"}}</script>
	<script src="https://www.amtstierarzt.de/plugins/system/contentstats/contentstats/contentstats_update_modules.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?3f45d410a0f3b38a592007de9d5587a7" type="text/javascript"></script>
	<script src="/media/system/js/core.js?3f45d410a0f3b38a592007de9d5587a7" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?3f45d410a0f3b38a592007de9d5587a7" type="text/javascript"></script>
	<script src="/media/plg_system_sl_scrolltotop/js/scrolltotop_mt.js" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?3f45d410a0f3b38a592007de9d5587a7" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?3f45d410a0f3b38a592007de9d5587a7" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?3f45d410a0f3b38a592007de9d5587a7" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?3f45d410a0f3b38a592007de9d5587a7" type="text/javascript"></script>
	<script src="/media/com_attachments/js/attachments_refresh.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?3f45d410a0f3b38a592007de9d5587a7" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?3f45d410a0f3b38a592007de9d5587a7" type="text/javascript"></script>
	<script src="/templates/a4joomla-autumn3r/js/template.js?3f45d410a0f3b38a592007de9d5587a7" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?3f45d410a0f3b38a592007de9d5587a7" type="text/javascript"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?3f45d410a0f3b38a592007de9d5587a7" type="text/javascript"></script>
	<script src="/media/system/js/html5fallback.js" type="text/javascript"></script>
	<script type="text/javascript">
var cs_module_append_url = "";document.addEvent('domready', function() {
	new Skyline_ScrollToTop({
		'image':		'',
		'text':			'NACH OBEN',
		'title':		'NACH OBEN',
		'className':	'scrollToTop',
		'duration':		500,
		'transition':	Fx.Transitions.linear
	});
});
		jQuery(function($) {
			SqueezeBox.initialize({});
			initSqueezeBox();
			$(document).on('subform-row-add', initSqueezeBox);

			function initSqueezeBox(event, container)
			{
				SqueezeBox.assign($(container || document).find('a.modal').get(), {
					parse: 'rel'
				});
			}
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};

		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;

					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}

				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;

					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
	</script>


	<link rel="stylesheet" href="/templates/a4joomla-autumn3r/css/icomoon2.css" type="text/css" />

<style type="text/css">
 #logo h2 {
    font-size:48px;
	margin-top:20px;
 }
 #logo h3 {
	margin-top:-5px;
 }
 #slideshow-mod {
  padding-top:0px;
 } 
</style>

<!--[if lt IE 9]>
	<script src="/media/jui/js/html5.js"></script>
<![endif]-->
<!--[if lte IE 7]>
	<script src="/templates/a4joomla-autumn3r/js/lte-ie7.js"></script>
<![endif]-->
</head>
<body>
<div id="topwide">
	<div id="topwrap" class="container">
		<div id="hsocial" class="row">
							<div id="topmenu2" class="span6 navbar pull-left">
					<div class="navbar-inner">
						<div class="pull-left clearfix">	
								<div class="moduletable">
							<h3>Impressum</h3>
						<ul class="nav menu ">
<li class="item-28"><a href="/pressemitteilungen" >Pressemitteilungen</a></li><li class="item-1281"><a href="/suche" >Suche</a></li><li class="item-1379"><a href="/flexcontact-2" >Kontakt</a></li></ul>
		</div>
	
						</div>
					</div>
				</div>
												<div id="search" class="span3 pull-right clearfix">
									<div class="moduletable">
							<h3>Suchen</h3>
						<div class="search mod_search63">
	<form action="/stellenausschreibungen" method="post" class="form-inline">
		<label for="mod-search-searchword" class="element-invisible">suche</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" size="50" placeholder="Suchtext eingeben" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="60" />
	</form>
</div>
		</div>
	  
						</div>
						<div id="soci" class="span3 pull-right">
																																																																																								</div>
		</div>	
	</div>
</div>
<div id="allwrap" class="container">
	<div id="header">      
		<div class="row">
			<div id="logo" class="span12">
									<a href="https://www.amtstierarzt.de/"><img src="/images/bbt-logos-originale/bbt-logo-mit-Text-644px-82px.png"  border="0" alt="" /></a>
				 
			</div>
			<div id="headerright" class="span0">
								<div id="topmenu" class="navbar">
					<div class="navbar-inner">
						<div class="container">
															<span class="brand hidden-tablet hidden-desktop">MENU</span>
							 
							<a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
								<span class="icon-downarrow"></span>
							</a>
							<div class="nav-collapse collapse pull-right clearfix">
								<ul class="nav menu ">
<li class="item-106"><a href="/" >Startseite</a></li><li class="item-57"><a href="/bundesverband" title="BUndesverband der beamteten Tierärzte" >Bundesverband</a></li><li class="item-32"><a href="/vorstand-des-bbt" >Vorstand des BbT</a></li><li class="item-50"><a href="/satzung-des-bbt" >Satzung</a></li><li class="item-33 parent"><a href="/landesverbaende" >Mitgliedsverbände</a></li><li class="item-31 parent"><a href="/adressen" title="-menue" >Adressen</a></li><li class="item-1128"><a href="/veranstaltungshinweise-2" >Termine</a></li></ul>

							</div>
						</div>
					</div>
				</div> 
					
			</div>
		</div>
	</div>



	<div id="wrap">

					<div id="pathway">
				
<div class="breadcrumb">
<span class="showHere">Aktuelle Seite: </span><a href="/" class="pathway">Home</a> <img src="/templates/a4joomla-autumn3r/images/system/arrow.png" alt="" /> <a href="/stellenausschreibungen" class="pathway">Stellenausschreibungen</a> <img src="/templates/a4joomla-autumn3r/images/system/arrow.png" alt="" /> <span>Bremen - Stellenausschreibung - 2 Tierarztstellen in der Grenzkontrollstelle Bremerhaven</span></div>

			</div>
		 
					<div id="user1" class="row-fluid">
						<div class="moduletable">

		
			<div class="jt-code">
<html>
<head>
	<title></title>
</head>
<body>
<p style="text-align: center;"><u><span style="font-size:16px;"><span style="font-family:arial,helvetica,sans-serif;"><strong>Aktuelle Informationen:</strong></span></span></u></p>

<ul>
	<li><span style="font-size:18px;"><span style="font-family:arial,helvetica,sans-serif;">Schreiben des Pr&auml;sidenten des BbT zur Coronakrise und zur Durchf&uuml;hrung von Veterin&auml;rpraktika in den &Auml;mtern vom 05.&nbsp;April 2020 <a href="https://www.amtstierarzt.de/verbandsnachrichten/1572-lm-praktika">Link&nbsp;&gt;&gt;&gt;</a></span></span></li>
	<li><span style="font-size: 18px;"><span style="font-family: arial, helvetica, sans-serif;">Absage des BbT-Kongresses&nbsp;und Anschlussseminars 2020 in Folge der Coronakrise&nbsp;vom 12. M&auml;rz 2020&nbsp;<a href="https://www.amtstierarzt.de/verbandsnachrichten/1571-absage-des-39-int-veterinaerkongress-2020-des-bbt-und-des-anschlussseminars">Link &gt;&gt;&gt;</a></span></span></li>
</ul>
</body>
</html></div>
<div style="display:none"><a href="http://jtemplate.ru" title="Jtemplate.ru - free templates and extensions for Joomla" target="_blank">jtemplate.ru - free extensions Joomla</a></div>


		</div>

	  
			</div>
				<div id="cbody" class="row-fluid">
							<div id="sidebar" class="span3">     
							<div class="moduletable">
						
<!-- Simple Image Holder 3.0.2 starts here -->
<div style='text-align:center;'><a  href="http://www.amtstierarzt.de"><img class="sih7666" src="https://www.amtstierarzt.de//images/bbt-logos-originale/BbT-Logo-fuer-Mensch-und-Tier-430x424.png" border="0" alt="BbT-Startseite" title="BbT-Startseite" width="130" height="130" /></a></div>
<!-- Simple Image Holder 3.0.2 ends here -->
		</div>
			<div class="moduletable">
						
<!-- Simple Image Holder 3.0.2 starts here -->
<div style='text-align:center;'><a target="_blank" href="http://tieraerztliche-plattform-tierschutz.de/"><img class="sih7671" src="https://www.amtstierarzt.de//images/BbT-Berichte/TPT/TPT-Logo.png" border="0" alt="TPT -Tierärztliche Plattform Tierschutz" title="TPT -Tierärztliche Plattform Tierschutz" width="120" /></a></div>
<!-- Simple Image Holder 3.0.2 ends here -->
		</div>
			<div class="moduletable_menu">
						<ul class="nav menu ">
<li class="item-735"><a href="/seminar-und-kongressberichte-des-bbt" >Seminar- und Kongressberichte des BbT</a></li><li class="item-87"><a href="/infos-zum-angebot-seminar-und-kongressberichte-des-bbt" >Infos zum Angebot &quot;Seminar- und Kongressberichte des BbT&quot;</a></li><li class="item-1562"><a href="/2019-bbt-kongress" >2019 BbT-Kongress</a></li><li class="item-1432"><a href="/2018-seminar-tierschutz-im-pferdesport" >2018 Seminar Tierschutz im Pferdesport</a></li><li class="item-1415"><a href="/2018-bbt-tagesseminar-taehav" target="_blank" >2018 BbT-Tagesseminar TÄHAV</a></li><li class="item-1178"><a href="/2018-bbt-kongress" >2018 BbT-Kongress</a></li><li class="item-1177"><a href="/2018-bbt-anschlussseminar" >2018 BbT-Anschlussseminar</a></li><li class="item-1344"><a href="/2018-bbt-tagesseminar-asp" >2018 BbT-Tagesseminar ASP</a></li></ul>
		</div>
			<div class="moduletable">
						<form action="https://www.amtstierarzt.de/stellenausschreibungen/1590-bremen-stellenausschreibung-2-tierarztstellen-in-der-grenzkontrollstelle-bremerhaven" method="post" id="login-form" class="form-inline">
			<div class="pretext">
			<p>Sehr geehrter User, 
hier können Sie sich anmelden und Ihre Zugangsdaten selbst zurücksetzen. Ein Token wird an die bei uns hinterlegte Mailadresse versandt, über welchen Sie neue Zugangsdaten generieren können.</p>
		</div>
		<div class="userdata">
		<div id="form-login-username" class="control-group">
			<div class="controls">
									<div class="input-prepend">
						<span class="add-on">
							<span class="icon-user hasTooltip" title="Benutzername"></span>
							<label for="modlgn-username" class="element-invisible">Benutzername</label>
						</span>
						<input id="modlgn-username" type="text" name="username" class="input-small" tabindex="0" size="18" placeholder="Benutzername" />
					</div>
							</div>
		</div>
		<div id="form-login-password" class="control-group">
			<div class="controls">
									<div class="input-prepend">
						<span class="add-on">
							<span class="icon-lock hasTooltip" title="Passwort">
							</span>
								<label for="modlgn-passwd" class="element-invisible">Passwort							</label>
						</span>
						<input id="modlgn-passwd" type="password" name="password" class="input-small" tabindex="0" size="18" placeholder="Passwort" />
					</div>
							</div>
		</div>
										<div id="form-login-remember" class="control-group checkbox">
			<label for="modlgn-remember" class="control-label">Angemeldet bleiben</label> <input id="modlgn-remember" type="checkbox" name="remember" class="inputbox" value="yes"/>
		</div>
				<div id="form-login-submit" class="control-group">
			<div class="controls">
				<button type="submit" tabindex="0" name="Submit" class="btn">Anmelden</button>
			</div>
		</div>
					<ul class="unstyled">
							<li>
					<a href="/component/users/?view=remind">
					Benutzername vergessen?</a>
				</li>
				<li>
					<a href="/component/users/?view=reset">
					Passwort vergessen?</a>
				</li>
			</ul>
		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aW5kZXgucGhwP0l0ZW1pZD0xMDY=" />
		<input type="hidden" name="b231aeec98290c313c439f4d97b9bed4" value="1" />	</div>
			<div class="posttext">
			<p>
	


<p><a href="https://www.amtstierarzt.de/datenschutzerklaerung"><span style="font-size:12px;"><span style="font-family:arial,helvetica,sans-serif;">Datenschutzerkl&auml;rung</span></span></a></p>

<p>&nbsp;</p>

</p>
		</div>
	</form>
		</div>
	    
				</div>
						<div id="content60" class="span6">    
				  
				<div id="content">
					<div id="system-message-container">
	</div>

					<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="de-DE" />
	
		
			
<div class="icons">
	
					<div class="pull-right">
				<ul class="actions">
											<li class="print-icon"> <a href="/stellenausschreibungen/1590-bremen-stellenausschreibung-2-tierarztstellen-in-der-grenzkontrollstelle-bremerhaven?tmpl=component&amp;print=1&amp;layout=default" title="Eintrag ausdrucken < Bremen - Stellenausschreibung - 2 Tierarztstellen in der Grenzkontrollstelle Bremerhaven >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Drucken	</a> </li>
																<li class="email-icon"> <a href="/component/mailto/?tmpl=component&amp;template=a4joomla-autumn3r&amp;link=87da3a119ff5edbe74b40dbb9cbc398ddc0a96f2" title="Link einem Freund via E-Mail senden" onclick="window.open(this.href,'win2','width=400,height=550,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<span class="icon-envelope" aria-hidden="true"></span>
		E-Mail	</a> </li>
														</ul>
			</div>
		
	</div>
			<div class="page-header">
					<h2 itemprop="name">
				Bremen - Stellenausschreibung - 2 Tierarztstellen in der Grenzkontrollstelle Bremerhaven			</h2>
									</div>
	
				<dl class="article-info muted">

		
			<dt class="article-info-term">
									Details							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Geschrieben von <span itemprop="name">Cegla-admin</span>	</dd>
			
			
			
			
			
		
					
										<dd class="modified">
				<span class="icon-calendar" aria-hidden="true"></span>
				<time datetime="2020-08-10T19:13:40+02:00" itemprop="dateModified">
					Zuletzt aktualisiert: 10. August 2020				</time>
			</dd>			
						</dl>
	
	
				
								<div itemprop="articleBody">
		<p>Beim Lebensmittelüberwachungs-, Tierschutz- und Veterinärdienst des Landes Bremen ist ab sofort 2 Stellen</p>
<p>einer/s amtlichen Tierärztin/Tierarztes (w/m/d) in der Grenzkontrollstelle Bremerhaven <br />– Besoldungsgruppe A 13 / Entgeltgruppe TV-L 14 –<br />in Vollzeit zu besetzen</p>
<p style="text-align: left;">Das Aufgabengebiet in der Grenzkontrollstelle umfasst:<br /> • Durchführung sämtlicher Aufgaben bei der Ein- und Durchfuhr von Lebensmitteln, Futtermitteln, sonstigen Erzeugnissen und Bedarfsgegenständen, die der Einfuhruntersuchung unterliegen (Dokumenten-, Nämlichkeitsprüfung und Warenuntersuchung)<br /> • Anordnung und Durchführung von Maßnahmen bei Beanstandungen</p>
 
<p style="text-align: left;">Fachliches und persönliches Anforderungsprofil:<br /> • Sie haben ein abgeschlossenes Hochschulstudium der Tiermedizin und eine Approbation als Tierärztin/Tierarzt (w/m/d)<br /> • Sie haben Erfahrung in den Bereichen Lebensmittel-, Tierseuchen- und Verwaltungsrecht und sind bereit sich in neue Aufgaben einzuarbeiten <br /> • Darüber hinaus verfügen Sie über sichere Kenntnisse mit Standardsoftware und sind bereit sich in fachspezifische Software einzuarbeiten<br /> • Sie verfügen über sehr gute Fremdsprachenkenntnisse in Schrift und Wort, vorzugsweise in Englisch<br /> • Sie haben sich in der Vergangenheit regelmäßig fachlich fortgebildet <br /> • Sie treten sicher im Umgang mit Wirtschaftsbeteiligten auf, insbesondere verfügen Sie über Verhandlungsgeschick, Durchsetzungsvermögen und Entscheidungswille<br /> • Teamgeist, kollegialer Umgang sowie die Fähigkeit zur Konfliktlösung ist für Sie selbstverständlich<br /> • Sie verfügen über einen Führerschein der Klasse B (ehemals Klasse III)</p>
<p style="text-align: left;">Wir bieten Ihnen:<br /> • eine interessante, abwechslungsreiche und vielseitige Tätigkeit mit hoher Eigenverantwortlichkeit<br /> • Die regelmäßige Teilnahme an Fortbildungsmöglichkeiten wird garantiert<br /> • die Vereinbarkeit von Beruf und Familie <br /> • gleitende Arbeitszeit</p>
<p>Kennzeichen: 07/20</p>
<p>Allgemeine Hinweise:<br />Um die Unterrepräsentanz von Frauen in diesem Bereich abzubauen, sind Frauen bei gleicher Qualifikation wie ihre männlichen Mitbewerber vorrangig zu berücksichtigen, sofern nicht in der Person eines Mitbewerbers liegende Gründe überwiegen. Frauen werden deshalb ausdrücklich aufgefordert, sich zu bewerben.<br />Schwerbehinderten Bewerberinnen und Bewerbern wird bei im Wesentlichen gleicher fachlicher und persönlicher Eignung der Vorrang gegeben.<br />Bewerbungen von Menschen mit einem Migrationshintergrund werden begrüßt.</p>
<p>Für fachspezifische Rückfragen steht Ihnen Frau Fr. Dr. Schröder (041/361-4763) und für grundsätzliche Rückfragen steht Ihnen Frau Paulus (0421/361 15668) zur Verfügung.<br />Ihre aussagefähigen Bewerbungsunterlagen mit Lebenslauf (bitte ohne Foto), Darstellung Ihres beruflichen Werdegangs einschl. Ihrer Qualifikationsnachweise und aktueller Beurteilung bzw. aktuellem Arbeitszeugnis richten Sie bitte unter Angabe des Kennzeichens <br />bis zum 22.09.2020 an:</p>
<p>Lebensmittelüberwachungs-, Tierschutz- <br />und Veterinärdienst des Landes Bremen<br />-Personalstelle-<br />Lötzener Str. 3<br />28207 Bremen<br />E-Mail: <span id="cloak09bbb7d8690251c92bd8e1ff1977011d">Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein!</span><script type='text/javascript'>
				document.getElementById('cloak09bbb7d8690251c92bd8e1ff1977011d').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addy09bbb7d8690251c92bd8e1ff1977011d = 'b&#101;w&#101;rb&#117;ng' + '&#64;';
				addy09bbb7d8690251c92bd8e1ff1977011d = addy09bbb7d8690251c92bd8e1ff1977011d + 'lmtv&#101;t' + '&#46;' + 'br&#101;m&#101;n' + '&#46;' + 'd&#101;';
				var addy_text09bbb7d8690251c92bd8e1ff1977011d = 'b&#101;w&#101;rb&#117;ng' + '&#64;' + 'lmtv&#101;t' + '&#46;' + 'br&#101;m&#101;n' + '&#46;' + 'd&#101;';document.getElementById('cloak09bbb7d8690251c92bd8e1ff1977011d').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy09bbb7d8690251c92bd8e1ff1977011d + '\'>'+addy_text09bbb7d8690251c92bd8e1ff1977011d+'<\/a>';
		</script></p>
<p>Bewerbungshinweise:<br />Bitte reichen Sie uns nur Kopien von Ihren Bewerbungsunterlagen ein (keine Mappen), da diese aus Kostengründen nicht zurückgesendet werden können. Wir bitten die Bewerber/Innen mit den Bewerbungsunterlagen eine Einverständniserklärung zur Einsichtnahme in ihre Personalakte einzureichen. <br />Sofern Ihnen eine schriftliche Ablehnung zugeht, werden Ihre Bewerbungsunterlagen bis zum Ablauf der Frist gemäß § 15 Allgemeines Gleichbehandlungsgesetz (AGG) aufbewahrt und anschließend vernichtet.</p><div class="attachmentsContainer">

<div class="Liste der Anhänge" id="attachmentsList_com_content_default_1590"></div>

</div>	</div>

	
							</div>
 
				</div> 
				    
			</div>
										<div id="sidebar-2" class="span3">     
							<div class="moduletable_menu">
						<ul class="nav menu ">
<li class="item-102"><a href="/verbandsnachrichten" >VERBANDSNACHRICHTEN</a></li><li class="item-1563"><a href="/dbb-rechtsschutz" target="_blank" >DBB - Rechtsschutz</a></li><li class="item-60 current active deeper parent"><a href="/stellenausschreibungen" >Stellenausschreibungen</a><ul><li class="item-864"><a href="/stellenausschreibungen/vetstage-de-jobplattform-der-tiermedizin" >VetStage.de – Jobplattform der Tiermedizin</a></li></ul></li><li class="item-587 parent"><a class="-menu" href="/zeitschrift-amtstieraerztlicher-dienst" >Zeitschrift Amtstierärztlicher Dienst (ATD)</a></li><li class="item-30 parent"><a href="/aufgaben-und-ausbildung" >Aufgaben und Ausbildung</a></li><li class="item-34 parent"><a href="/fachthemen" >Fachthemen</a></li><li class="item-24 parent"><a href="/weblinks" >Weblinks</a></li><li class="item-29 parent"><a href="/reisen-mit-tieren" >Reisen mit Tieren</a></li><li class="item-1154"><a href="/zur-garantenstellung" >zur Garantenstellung</a></li><li class="item-1431"><a href="/gewaltpraevention" target="_blank" >Gewaltprävention</a></li><li class="item-1413"><a href="/stellungnahmen-zu-gesetzlichen-vorschriften" >Stellungnahmen zu gesetzlichen Vorschriften</a></li><li class="item-2042"><a href="https://tierschutz.hessen.de/%C3%BCber-uns/datenbank-zur-recherche-von-tierschutzrechtsf%C3%A4llen" target="_blank" >Datenbank zur Recherche von Tierschutzrechtsfällen des Landes Hessen</a></li><li class="item-94"><a href="https://mlr.baden-wuerttemberg.de/de/unser-haus/die-landesbeauftragte-fuer-tierschutz/gerichtsurteile-materialien-und-veranstaltungen" target="_blank" >Sammlung von Tierschutzurteilen und Materialien des Landes Baden-Württemberg</a></li></ul>
		</div>
			<div class="moduletable_menu">
						<ul class="nav menu ">
<li class="item-830"><a href="/zugang-zur-homepage" >Zugang zur Homepage </a></li><li class="item-906"><a href="/reisekostenabrechnung" >Reisekosten (Abrechnungs-formular)</a></li><li class="item-1004"><a href="/verguetung-fuer-referenten-u-moderatorentaetigkeit-bei-kongressen-und-seminaren" >Vergütung für Referenten- u. Moderatorentätigkeit bei Kongressen und Seminaren</a></li><li class="item-914"><a href="/verdruck-erstattungen-erw-vorstandsitzung-und-fortbildungveranstaltungen" target="_blank" >Vordruck Erstattungen erw. Vorstandsitzung und Fortbildungs-veranstaltungen</a></li><li class="item-1245"><a href="/unterlagen-des-bundesverbandes-und-der-landesverbaende" >Unterlagen des Bundesverbandes und der Landesverbände</a></li></ul>
		</div>
	     
				</div>
					</div>
					<div id="user2" class="row-fluid">
						<div class="moduletable">

		
			
<div class="breadcrumb">
<span class="showHere">Aktuelle Seite: </span><a href="/" class="pathway">Home</a> <img src="/templates/a4joomla-autumn3r/images/system/arrow.png" alt="" /> <a href="/stellenausschreibungen" class="pathway">Stellenausschreibungen</a> <img src="/templates/a4joomla-autumn3r/images/system/arrow.png" alt="" /> <span>Bremen - Stellenausschreibung - 2 Tierarztstellen in der Grenzkontrollstelle Bremerhaven</span></div>

		</div>

	     
			</div>
		 
  
<!--end of wrap-->
	</div>
<!--end of allwrap-->
</div> 

	 
	<div id="footer" class="container">  
			
					<div class="moduletable">

					<h3>Datenschutzerklärung</h3>
		
			<ul class="nav menu ">
<li class="item-560"><a href="/impressum" >Impressum</a></li><li class="item-1232"><a href="/flexcontact" >Kontakt</a></li><li class="item-1378 active"><a href="/datenschutzerklaerung" >Datenschutzerklärung</a></li></ul>

		</div>

	    
			</div>
			<div id="a4j" class="container"><a href="http://a4joomla.com/">Joomla templates by a4joomla</a></div> 
	 

</body>
</html>
