<!DOCTYPE html>
<html lang="de-de" dir="ltr">

<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<base href="https://www.amtstierarzt.de/pressemitteilungen/1503-unsicherheit-bei-schlachthoefen-nur-noch-vier-monate-zeit-fuer-anschaffung-und-nachruestung-elektrischer-betaeubungsgeraete-und-anlagen" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Tierschutz, Tierärzte, Schlachten, Betäubungsgeräte, Zulassungspflicht" />
	<meta name="author" content="BTK, BbT, BpT, TVT und VBAG" />
	<meta name="description" content="Der Bundesverband der beamteten Tierärzte ist die berufsständische Vertretung der Tierärztinnen und Tierärzte im Öffentlichen Dienst Deutschlands;" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>amtstierarzt.de - Unsicherheit bei Schlachthöfen: Nur noch vier Monate Zeit für Anschaffung und Nachrüstung elektrischer Betäubungsgeräte und -anlagen</title>
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css?80968c44854af394e8d780af749212ec" rel="stylesheet" type="text/css" />
	<link href="/media/com_attachments/css/attachments_hide.css" rel="stylesheet" type="text/css" />
	<link href="/media/com_attachments/css/attachments_list.css" rel="stylesheet" type="text/css" />
	<link href="https://www.amtstierarzt.de/templates/a4joomla-autumn3r/css/template-blue.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
#scrollToTop {
	cursor: pointer;
	font-size: 0.9em;
	position: fixed;
	text-align: center;
	z-index: 9999;
	-webkit-transition: background-color 0.2s ease-in-out;
	-moz-transition: background-color 0.2s ease-in-out;
	-ms-transition: background-color 0.2s ease-in-out;
	-o-transition: background-color 0.2s ease-in-out;
	transition: background-color 0.2s ease-in-out;

	background: #de185a;
	color: #ffffff;
	border-radius: 2px;
	padding-left: 9px;
	padding-right: 9px;
	padding-top: 6px;
	padding-bottom: 6px;
	right: 300px; bottom: 20px;
}

#scrollToTop:hover {
	background: #0bba97;
	color: #ffffff;
}

#scrollToTop > img {
	display: block;
	margin: 0 auto;
}div.mod_search63 input[type="search"]{ width:auto; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"342913d0119031d5babd2eb7538c1323","system.paths":{"root":"","base":""},"system.keepalive":{"interval":540000,"uri":"\/component\/ajax\/?format=json"}}</script>
	<script src="https://www.amtstierarzt.de/plugins/system/contentstats/contentstats/contentstats_update_modules.js" type="text/javascript"></script>
	<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
	<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?80968c44854af394e8d780af749212ec" type="text/javascript"></script>
	<script src="/media/system/js/core.js?80968c44854af394e8d780af749212ec" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?80968c44854af394e8d780af749212ec" type="text/javascript"></script>
	<script src="/media/plg_system_sl_scrolltotop/js/scrolltotop_mt.js" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?80968c44854af394e8d780af749212ec" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?80968c44854af394e8d780af749212ec" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?80968c44854af394e8d780af749212ec" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?80968c44854af394e8d780af749212ec" type="text/javascript"></script>
	<script src="/media/com_attachments/js/attachments_refresh.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?80968c44854af394e8d780af749212ec" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?80968c44854af394e8d780af749212ec" type="text/javascript"></script>
	<script src="/templates/a4joomla-autumn3r/js/template.js?80968c44854af394e8d780af749212ec" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?80968c44854af394e8d780af749212ec" type="text/javascript"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?80968c44854af394e8d780af749212ec" type="text/javascript"></script>
	<script src="/media/system/js/html5fallback.js" type="text/javascript"></script>
	<script type="text/javascript">
var cs_module_append_url = "";document.addEvent('domready', function() {
	new Skyline_ScrollToTop({
		'image':		'',
		'text':			'NACH OBEN',
		'title':		'NACH OBEN',
		'className':	'scrollToTop',
		'duration':		500,
		'transition':	Fx.Transitions.linear
	});
});
		jQuery(function($) {
			SqueezeBox.initialize({});
			initSqueezeBox();
			$(document).on('subform-row-add', initSqueezeBox);

			function initSqueezeBox(event, container)
			{
				SqueezeBox.assign($(container || document).find('a.modal').get(), {
					parse: 'rel'
				});
			}
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};

		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;

					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}

				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;

					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
	</script>


	<link rel="stylesheet" href="/templates/a4joomla-autumn3r/css/icomoon2.css" type="text/css" />

<style type="text/css">
 #logo h2 {
    font-size:48px;
	margin-top:20px;
 }
 #logo h3 {
	margin-top:-5px;
 }
 #slideshow-mod {
  padding-top:0px;
 } 
</style>

<!--[if lt IE 9]>
	<script src="/media/jui/js/html5.js"></script>
<![endif]-->
<!--[if lte IE 7]>
	<script src="/templates/a4joomla-autumn3r/js/lte-ie7.js"></script>
<![endif]-->
</head>
<body>
<div id="topwide">
	<div id="topwrap" class="container">
		<div id="hsocial" class="row">
							<div id="topmenu2" class="span6 navbar pull-left">
					<div class="navbar-inner">
						<div class="pull-left clearfix">	
								<div class="moduletable">
							<h3>Impressum</h3>
						<ul class="nav menu ">
<li class="item-28 current active"><a href="/pressemitteilungen" >Pressemitteilungen</a></li><li class="item-1281"><a href="/suche" >Suche</a></li><li class="item-1379"><a href="/flexcontact-2" >Kontakt</a></li></ul>
		</div>
	
						</div>
					</div>
				</div>
												<div id="search" class="span3 pull-right clearfix">
									<div class="moduletable">
							<h3>Suchen</h3>
						<div class="search mod_search63">
	<form action="/pressemitteilungen" method="post" class="form-inline">
		<label for="mod-search-searchword" class="element-invisible">suche</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" size="50" placeholder="Suchtext eingeben" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="28" />
	</form>
</div>
		</div>
	  
						</div>
						<div id="soci" class="span3 pull-right">
																																																																																								</div>
		</div>	
	</div>
</div>
<div id="allwrap" class="container">
	<div id="header">      
		<div class="row">
			<div id="logo" class="span12">
									<a href="https://www.amtstierarzt.de/"><img src="/images/bbt-logos-originale/bbt-logo-mit-Text-644px-82px.png"  border="0" alt="" /></a>
				 
			</div>
			<div id="headerright" class="span0">
								<div id="topmenu" class="navbar">
					<div class="navbar-inner">
						<div class="container">
															<span class="brand hidden-tablet hidden-desktop">MENU</span>
							 
							<a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
								<span class="icon-downarrow"></span>
							</a>
							<div class="nav-collapse collapse pull-right clearfix">
								<ul class="nav menu ">
<li class="item-106"><a href="/" >Startseite</a></li><li class="item-57"><a href="/bundesverband" title="BUndesverband der beamteten Tierärzte" >Bundesverband</a></li><li class="item-32"><a href="/vorstand-des-bbt" >Vorstand des BbT</a></li><li class="item-50"><a href="/satzung-des-bbt" >Satzung</a></li><li class="item-33 parent"><a href="/landesverbaende" >Mitgliedsverbände</a></li><li class="item-31 parent"><a href="/adressen" title="-menue" >Adressen</a></li><li class="item-1128"><a href="/veranstaltungshinweise-2" >Termine</a></li></ul>

							</div>
						</div>
					</div>
				</div> 
					
			</div>
		</div>
	</div>



	<div id="wrap">

					<div id="pathway">
				
<div class="breadcrumb">
<span class="showHere">Aktuelle Seite: </span><a href="/" class="pathway">Home</a> <img src="/templates/a4joomla-autumn3r/images/system/arrow.png" alt="" /> <a href="/pressemitteilungen" class="pathway">Pressemitteilungen</a> <img src="/templates/a4joomla-autumn3r/images/system/arrow.png" alt="" /> <span>Unsicherheit bei Schlachthöfen: Nur noch vier Monate Zeit für Anschaffung und Nachrüstung elektrischer Betäubungsgeräte und -anlagen</span></div>

			</div>
		 
				<div id="cbody" class="row-fluid">
							<div id="sidebar" class="span3">     
							<div class="moduletable">
						
<!-- Simple Image Holder 3.0.2 starts here -->
<div style='text-align:center;'><a  href="http://www.amtstierarzt.de"><img class="sih8403" src="https://www.amtstierarzt.de//images/bbt-logos-originale/BbT-Logo-fuer-Mensch-und-Tier-430x424.png" border="0" alt="BbT-Startseite" title="BbT-Startseite" width="130" height="130" /></a></div>
<!-- Simple Image Holder 3.0.2 ends here -->
		</div>
			<div class="moduletable_menu">
						<ul class="nav menu ">
<li class="item-1010"><a href="/veterinaerkongress-des-bbt-2019" >Kongresstermin 2020</a></li></ul>
		</div>
			<div class="moduletable">
						
<!-- Simple Image Holder 3.0.2 starts here -->
<div style='text-align:center;'><a target="_blank" href="http://tieraerztliche-plattform-tierschutz.de/"><img class="sih8413" src="https://www.amtstierarzt.de//images/BbT-Berichte/TPT/TPT-Logo.png" border="0" alt="TPT -Tierärztliche Plattform Tierschutz" title="TPT -Tierärztliche Plattform Tierschutz" width="120" /></a></div>
<!-- Simple Image Holder 3.0.2 ends here -->
		</div>
			<div class="moduletable_menu">
						<ul class="nav menu ">
<li class="item-735"><a href="/seminar-und-kongressberichte-des-bbt" >Seminar- und Kongressberichte des BbT</a></li><li class="item-87"><a href="/infos-zum-angebot-seminar-und-kongressberichte-des-bbt" >Infos zum Angebot &quot;Seminar- und Kongressberichte des BbT&quot;</a></li><li class="item-1562"><a href="/2019-bbt-kongress" >2019 BbT-Kongress</a></li><li class="item-1432"><a href="/2018-seminar-tierschutz-im-pferdesport" >2018 Seminar Tierschutz im Pferdesport</a></li><li class="item-1415"><a href="/2018-bbt-tagesseminar-taehav" target="_blank" >2018 BbT-Tagesseminar TÄHAV</a></li><li class="item-1178"><a href="/2018-bbt-kongress" >2018 BbT-Kongress</a></li><li class="item-1177"><a href="/2018-bbt-anschlussseminar" >2018 BbT-Anschlussseminar</a></li><li class="item-1344"><a href="/2018-bbt-tagesseminar-asp" >2018 BbT-Tagesseminar ASP</a></li></ul>
		</div>
			<div class="moduletable">
						<form action="https://www.amtstierarzt.de/pressemitteilungen/1503-unsicherheit-bei-schlachthoefen-nur-noch-vier-monate-zeit-fuer-anschaffung-und-nachruestung-elektrischer-betaeubungsgeraete-und-anlagen" method="post" id="login-form" class="form-inline">
			<div class="pretext">
			<p>Sehr geehrter User, 
hier können Sie sich anmelden und Ihre Zugangsdaten selbst zurücksetzen. Ein Token wird an die bei uns hinterlegte Mailadresse versandt, über welchen Sie neue Zugangsdaten generieren können.</p>
		</div>
		<div class="userdata">
		<div id="form-login-username" class="control-group">
			<div class="controls">
									<div class="input-prepend">
						<span class="add-on">
							<span class="icon-user hasTooltip" title="Benutzername"></span>
							<label for="modlgn-username" class="element-invisible">Benutzername</label>
						</span>
						<input id="modlgn-username" type="text" name="username" class="input-small" tabindex="0" size="18" placeholder="Benutzername" />
					</div>
							</div>
		</div>
		<div id="form-login-password" class="control-group">
			<div class="controls">
									<div class="input-prepend">
						<span class="add-on">
							<span class="icon-lock hasTooltip" title="Passwort">
							</span>
								<label for="modlgn-passwd" class="element-invisible">Passwort							</label>
						</span>
						<input id="modlgn-passwd" type="password" name="password" class="input-small" tabindex="0" size="18" placeholder="Passwort" />
					</div>
							</div>
		</div>
										<div id="form-login-remember" class="control-group checkbox">
			<label for="modlgn-remember" class="control-label">Angemeldet bleiben</label> <input id="modlgn-remember" type="checkbox" name="remember" class="inputbox" value="yes"/>
		</div>
				<div id="form-login-submit" class="control-group">
			<div class="controls">
				<button type="submit" tabindex="0" name="Submit" class="btn">Anmelden</button>
			</div>
		</div>
					<ul class="unstyled">
							<li>
					<a href="/component/users/?view=remind">
					Benutzername vergessen?</a>
				</li>
				<li>
					<a href="/component/users/?view=reset">
					Passwort vergessen?</a>
				</li>
			</ul>
		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aW5kZXgucGhwP0l0ZW1pZD0xMDY=" />
		<input type="hidden" name="342913d0119031d5babd2eb7538c1323" value="1" />	</div>
			<div class="posttext">
			<p>
	


<p><a href="https://www.amtstierarzt.de/datenschutzerklaerung"><span style="font-size:12px;"><span style="font-family:arial,helvetica,sans-serif;">Datenschutzerkl&auml;rung</span></span></a></p>

<p>&nbsp;</p>

</p>
		</div>
	</form>
		</div>
	    
				</div>
						<div id="content60" class="span6">    
				  
				<div id="content">
					<div id="system-message-container">
	</div>

					<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="de-DE" />
	
		
			
<div class="icons">
	
					<div class="pull-right">
				<ul class="actions">
											<li class="print-icon"> <a href="/pressemitteilungen/1503-unsicherheit-bei-schlachthoefen-nur-noch-vier-monate-zeit-fuer-anschaffung-und-nachruestung-elektrischer-betaeubungsgeraete-und-anlagen?tmpl=component&amp;print=1&amp;layout=default" title="Eintrag ausdrucken < Unsicherheit bei Schlachthöfen: Nur noch vier Monate Zeit für Anschaffung und Nachrüstung elektrischer Betäubungsgeräte und -anlagen >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Drucken	</a> </li>
																<li class="email-icon"> <a href="/component/mailto/?tmpl=component&amp;template=a4joomla-autumn3r&amp;link=4ac6ca7e007f684017aafc1bd436cf9bb921d4bc" title="Link einem Freund via E-Mail senden" onclick="window.open(this.href,'win2','width=400,height=550,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<span class="icon-envelope" aria-hidden="true"></span>
		E-Mail	</a> </li>
														</ul>
			</div>
		
	</div>
			<div class="page-header">
					<h2 itemprop="name">
				Unsicherheit bei Schlachthöfen: Nur noch vier Monate Zeit für Anschaffung und Nachrüstung elektrischer Betäubungsgeräte und -anlagen			</h2>
									</div>
	
				<dl class="article-info muted">

		
			<dt class="article-info-term">
									Details							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Geschrieben von <span itemprop="name">BTK, BbT, BpT, TVT und VBAG</span>	</dd>
			
			
			
			
			
		
					
										<dd class="modified">
				<span class="icon-calendar" aria-hidden="true"></span>
				<time datetime="2019-09-05T15:44:05+02:00" itemprop="dateModified">
					Zuletzt aktualisiert: 05. September 2019				</time>
			</dd>			
						</dl>
	
	
				
								<div itemprop="articleBody">
		<p><span style="color: #000000;"><em>Gemeinsame Presseinformation der Bundestierärztekammer e. V., des Bundesverband der beamteten Tierärzte e. V., des Bundesverband Praktizierender Tierärzte e. V., der Tierärztliche Vereinigung für Tierschutz e. V. und der Bundesarbeitsgemeinschaft Fleischhygiene, Tierschutz und Verbraucherschutz</em></span></p>
<p>Berlin, 09.09.2019 – Unklar ist, ob die derzeit auf dem Markt angebotenen Geräte für tierschutzkonforme Betäubung geeignet sind, da keine Bauartzulassung mit Funktionsprüfung erfolgt. Tierärztliche Verbände fordern deshalb eine entsprechende Zulassungspflicht.</p>
<p>Das Thema Elektrobetäubung von Schweinen im Rahmen der Schlachtung führt regelmäßig zu Schlagzeilen. Nicht nur von Journalisten, sondern auch bei wissenschaftlichen Untersuchungen und amtlichen Kontrollen werden dabei inakzeptabel hohe Quoten an schlecht betäubten Schweinen festgestellt. Bis Ende 2019 müssen etliche Schlachtbetriebe aufgrund einer EU-Verordnung neue elektrische Betäubungsgeräte und -anlagen anschaffen oder Altgeräte umrüsten. Allerdings gibt es keine Zulassungspflicht, bei der die angebotenen Geräte auf ihre grundlegende Eignung für tierschutzkonforme Betäubung in der praktischen Anwendung geprüft werden.</p>
<p>Deshalb fordern die Bundestierärztekammer (BTK), der Bundesverband der beamteten Tierärzte (BbT), der Bundesverband Praktizierender Tierärzte (bpt), die Tierärztliche Vereinigung für Tierschutz (TVT) und die Bundesarbeitsgemeinschaft Fleischhygiene, Tierschutz und Verbraucherschutz, dass das für Tierschutz zuständige Bundesministerium für Ernährung und Landwirtschaft eine Zulassungspflicht für Betäubungsgeräte auf den Weg bringt. Bis dahin sollte übergangsweise ein freiwilliges Prüfverfahren für Elektrobetäubungsgeräte durch ein unabhängiges Bundesinstitut angeboten werden.</p>
 
<p>Die Verfügbarkeit geprüfter bzw. zugelassener Geräte würde Schlachtbetrieben Rechtssicherheit beim Gerätekauf bieten, der zuständigen Behörde die Kontrolle erleichtern und nicht zuletzt eine erhebliche Verbesserung für den Tierschutz bei der Schlachtung mit sich bringen. Bislang überlässt die Bundesregierung den einzelnen Schlachtbetrieben die praktische Funktionsprüfung der Betäubungsgeräte.</p>
<p>Das hat fatale Folgen für den Tierschutz. „Das ist so, als müsste ein Autokäufer selbst prüfen, ob die Bremsen seines Neuwagens auch noch bei 180 km/h funktionieren. Selbst wenn Betäubungsgeräte sämtliche der im europäischen und nationalen Tierschutzschlachtrecht genannten elektrischen Anzeigeund Aufzeichnungsfunktionen sowie die Mindeststromparameter einhalten, ist dies kein Garant dafür, dass die Betäubungswirkung am Tier ausreichend ist. Einige Geräte sind dafür grundlegend ungeeignet“, so Prof. Thomas Blaha, stellvertretender Vorsitzender der TVT. Das hängt mit komplexen technischen Parametern zusammen, die nicht ausdrücklich im Tierschutzrecht geregelt sind.</p>
<p>„Die Bundesregierung muss von der Ermächtigung nach § 13a Abs. 5 TierSchG unverzüglich Gebrauch machen und ein Zulassungsverfahren für Betäubungsgeräte und -anlagen einführen. Die TierschutzSchlachtverordnung ist entsprechend dahingehend zu ergänzen, dass nur zugelassene Betäubungsgeräte und -anlagen verwendet werden dürfen“, fordert deshalb Dr. Uwe Tiedemann, Präsident der BTK.</p>
<p><span style="color: #808080;">Adressen und Pressekontakt:</span><br /><span style="color: #808080;">Bundestierärztekammer e. V., Geschäftsstelle, Französische Str. 53, 10117 Berlin, Tel.: 030 - 201 43 38 - 0, Fax: 030 - 201 43 38 – 88, www.bundestieraerztekammer.de, E-Mail: <span id="cloak98f57c28674f36bd53f02a265fac28ea">Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein!</span><script type='text/javascript'>
				document.getElementById('cloak98f57c28674f36bd53f02a265fac28ea').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addy98f57c28674f36bd53f02a265fac28ea = 'pr&#101;ss&#101;' + '&#64;';
				addy98f57c28674f36bd53f02a265fac28ea = addy98f57c28674f36bd53f02a265fac28ea + 'btkb&#101;rl&#105;n' + '&#46;' + 'd&#101;';
				var addy_text98f57c28674f36bd53f02a265fac28ea = 'pr&#101;ss&#101;' + '&#64;' + 'btkb&#101;rl&#105;n' + '&#46;' + 'd&#101;';document.getElementById('cloak98f57c28674f36bd53f02a265fac28ea').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy98f57c28674f36bd53f02a265fac28ea + '\'>'+addy_text98f57c28674f36bd53f02a265fac28ea+'<\/a>';
		</script></span><br /><span style="color: #808080;">Bundesverband der beamteten Tierärzte e. V., Geschäftsstelle, In der Au 1, 96260 Weismain, Tel.: 0951 - 97458737, Fax: 09575 - 9814880, www.amtstierarzt.de, E-Mail: <span id="cloakbc5c800af9043840b5cb4347f130b2d4">Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein!</span><script type='text/javascript'>
				document.getElementById('cloakbc5c800af9043840b5cb4347f130b2d4').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addybc5c800af9043840b5cb4347f130b2d4 = 'v&#111;rst&#97;nd' + '&#64;';
				addybc5c800af9043840b5cb4347f130b2d4 = addybc5c800af9043840b5cb4347f130b2d4 + '&#97;mtst&#105;&#101;r&#97;rzt' + '&#46;' + 'd&#101;';
				var addy_textbc5c800af9043840b5cb4347f130b2d4 = 'v&#111;rst&#97;nd' + '&#64;' + '&#97;mtst&#105;&#101;r&#97;rzt' + '&#46;' + 'd&#101;';document.getElementById('cloakbc5c800af9043840b5cb4347f130b2d4').innerHTML += '<a ' + path + '\'' + prefix + ':' + addybc5c800af9043840b5cb4347f130b2d4 + '\'>'+addy_textbc5c800af9043840b5cb4347f130b2d4+'<\/a>';
		</script></span><br /><span style="color: #808080;">Bundesverband Praktizierender Tierärzte e. V., Hahnstraße 70, 60528 Frankfurt am Main, Tel: 069 - 669818-0, Fax: 069 - 6668170, www.tieraerzteverband.de, E-Mail: <span id="cloak405586b336ca615ea277c2abd071f6c1">Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein!</span><script type='text/javascript'>
				document.getElementById('cloak405586b336ca615ea277c2abd071f6c1').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addy405586b336ca615ea277c2abd071f6c1 = '&#105;nf&#111;' + '&#64;';
				addy405586b336ca615ea277c2abd071f6c1 = addy405586b336ca615ea277c2abd071f6c1 + 't&#105;&#101;r&#97;&#101;rzt&#101;v&#101;rb&#97;nd' + '&#46;' + 'd&#101;';
				var addy_text405586b336ca615ea277c2abd071f6c1 = '&#105;nf&#111;' + '&#64;' + 't&#105;&#101;r&#97;&#101;rzt&#101;v&#101;rb&#97;nd' + '&#46;' + 'd&#101;';document.getElementById('cloak405586b336ca615ea277c2abd071f6c1').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy405586b336ca615ea277c2abd071f6c1 + '\'>'+addy_text405586b336ca615ea277c2abd071f6c1+'<\/a>';
		</script></span><br /><span style="color: #808080;">Tierärztliche Vereinigung für Tierschutz e. V. (TVT) Geschäftsstelle, Bramscher Allee 5, 49565 Bramsche, Tel.: 05468- 925156, Fax: 05468- 925157, www.tierschutz-tvt.de, E-Mail: <span id="cloak5469a4856c61648df0b12769c525b92e">Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein!</span><script type='text/javascript'>
				document.getElementById('cloak5469a4856c61648df0b12769c525b92e').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addy5469a4856c61648df0b12769c525b92e = '&#105;nf&#111;' + '&#64;';
				addy5469a4856c61648df0b12769c525b92e = addy5469a4856c61648df0b12769c525b92e + 't&#105;&#101;rsch&#117;tz-tvt' + '&#46;' + 'd&#101;';
				var addy_text5469a4856c61648df0b12769c525b92e = '&#105;nf&#111;' + '&#64;' + 't&#105;&#101;rsch&#117;tz-tvt' + '&#46;' + 'd&#101;';document.getElementById('cloak5469a4856c61648df0b12769c525b92e').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy5469a4856c61648df0b12769c525b92e + '\'>'+addy_text5469a4856c61648df0b12769c525b92e+'<\/a>';
		</script></span><br /><span style="color: #808080;">Bundesarbeitsgemeinschaft Fleischhygiene, Tierschutz und Verbraucherschutz, Geschäftsstelle: Adolf-Wächterstr. 37, 95447 Bayreuth, Tel.: 09 21-50705227, Fax: 09 21-1504141, E-Mail: <span id="cloakc5c4f3966e58bad5db52b281fb9cf1b6">Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein!</span><script type='text/javascript'>
				document.getElementById('cloakc5c4f3966e58bad5db52b281fb9cf1b6').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addyc5c4f3966e58bad5db52b281fb9cf1b6 = 'k&#97;&#105;.br&#97;&#117;nm&#105;ll&#101;r' + '&#64;';
				addyc5c4f3966e58bad5db52b281fb9cf1b6 = addyc5c4f3966e58bad5db52b281fb9cf1b6 + 'st&#97;dt' + '&#46;' + 'b&#97;yr&#101;&#117;th' + '&#46;' + 'd&#101;';
				var addy_textc5c4f3966e58bad5db52b281fb9cf1b6 = 'k&#97;&#105;.br&#97;&#117;nm&#105;ll&#101;r' + '&#64;' + 'st&#97;dt' + '&#46;' + 'b&#97;yr&#101;&#117;th' + '&#46;' + 'd&#101;';document.getElementById('cloakc5c4f3966e58bad5db52b281fb9cf1b6').innerHTML += '<a ' + path + '\'' + prefix + ':' + addyc5c4f3966e58bad5db52b281fb9cf1b6 + '\'>'+addy_textc5c4f3966e58bad5db52b281fb9cf1b6+'<\/a>';
		</script></span></p>
<p>Pressekontakt: Pressestelle der Tierärztlichen Vereinigung für Tierschutz e. V.<br />TÄ Sonja Krämer (M.A.), Tel.: 069-59869664, Mobil: 0173-3062842, <span id="cloak68feff019350613f3401ff60d50c8744">Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein!</span><script type='text/javascript'>
				document.getElementById('cloak68feff019350613f3401ff60d50c8744').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addy68feff019350613f3401ff60d50c8744 = 'pr&#101;ss&#101;' + '&#64;';
				addy68feff019350613f3401ff60d50c8744 = addy68feff019350613f3401ff60d50c8744 + 't&#105;&#101;rsch&#117;tz-tvt' + '&#46;' + 'd&#101;';
				var addy_text68feff019350613f3401ff60d50c8744 = 'pr&#101;ss&#101;' + '&#64;' + 't&#105;&#101;rsch&#117;tz-tvt' + '&#46;' + 'd&#101;';document.getElementById('cloak68feff019350613f3401ff60d50c8744').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy68feff019350613f3401ff60d50c8744 + '\'>'+addy_text68feff019350613f3401ff60d50c8744+'<\/a>';
		</script></p><div class="attachmentsContainer">

<div class="Liste der Anhänge" id="attachmentsList_com_content_article_1503">
<table>
<caption>Anhänge:</caption>
<tbody>
<tr class="odd"><td class="at_filename"><a class="at_icon" href="https://www.amtstierarzt.de/attachments/article/1503/2019-0905-Tieraerztliche-Verbaende-Schreiben-an-BMin-Kloeckner-Zulassungspflicht-Betaeubungsgeraete.pdf" target="_blank" title="Diese Datei herunterladen (2019-0905-Tieraerztliche-Verbaende-Schreiben-an-BMin-Kloeckner-Zulassungspflicht)"><img src="/media/com_attachments/images/file_icons/pdf.gif" alt="Diese Datei herunterladen (2019-0905-Tieraerztliche-Verbaende-Schreiben-an-BMin-Kloeckner-Zulassungspflicht)" /></a><a class="at_url" href="https://www.amtstierarzt.de/attachments/article/1503/2019-0905-Tieraerztliche-Verbaende-Schreiben-an-BMin-Kloeckner-Zulassungspflicht-Betaeubungsgeraete.pdf" target="_blank" title="Diese Datei herunterladen (2019-0905-Tieraerztliche-Verbaende-Schreiben-an-BMin-Kloeckner-Zulassungspflicht)">2019-0905 Schr an BMin Klöckner zur PM vom 09.09.2019</a></td></tr>
<tr class="even"><td class="at_filename"><a class="at_icon" href="https://www.amtstierarzt.de/attachments/article/1503/2019-0909-PM_Tieraerztliche-Verbaende-fordern-Zulassungspflicht-Elektrobetaeubung.pdf" target="_blank" title="Diese Datei herunterladen (2019-0909-PM_Tieraerztliche-Verbaende-fordern-Zulassungspflicht-Elektrobetaeubun)"><img src="/media/com_attachments/images/file_icons/pdf.gif" alt="Diese Datei herunterladen (2019-0909-PM_Tieraerztliche-Verbaende-fordern-Zulassungspflicht-Elektrobetaeubun)" /></a><a class="at_url" href="https://www.amtstierarzt.de/attachments/article/1503/2019-0909-PM_Tieraerztliche-Verbaende-fordern-Zulassungspflicht-Elektrobetaeubung.pdf" target="_blank" title="Diese Datei herunterladen (2019-0909-PM_Tieraerztliche-Verbaende-fordern-Zulassungspflicht-Elektrobetaeubun)">Pressemiitteilung vom 09.09.2019 - Unsicherheit bei Schlachthöfen</a></td></tr>
</tbody></table>
</div>

</div>	</div>

	
							<script type="text/javascript">
<!--
var jcomments=new JComments(1503, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<a id="addcomments" href="#addcomments"></a>
<p class="message">Mitglieder können nach erfolgter Anmeldung den Beitrag kommentieren.</p>
<div id="comments"></div>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
</div></div>
 
				</div> 
				    
			</div>
										<div id="sidebar-2" class="span3">     
							<div class="moduletable_menu">
						<ul class="nav menu ">
<li class="item-102"><a href="/verbandsnachrichten" >Nachrichten</a></li><li class="item-1563"><a href="/dbb-rechtsschutz" target="_blank" >DBB - Rechtsschutz</a></li><li class="item-60 parent"><a href="/stellenausschreibungen" >Stellenausschreibungen</a></li><li class="item-587 parent"><a class="-menu" href="/zeitschrift-amtstieraerztlicher-dienst" >Zeitschrift Amtstierärztlicher Dienst (ATD)</a></li><li class="item-30 parent"><a href="/aufgaben-und-ausbildung" >Aufgaben und Ausbildung</a></li><li class="item-34 parent"><a href="/fachthemen" >Fachthemen</a></li><li class="item-24 parent"><a href="/weblinks" >Weblinks</a></li><li class="item-29 parent"><a href="/reisen-mit-tieren" >Reisen mit Tieren</a></li><li class="item-1154"><a href="/zur-garantenstellung" >zur Garantenstellung</a></li><li class="item-1431"><a href="/gewaltpraevention" target="_blank" >Gewaltprävention</a></li><li class="item-1413"><a href="/stellungnahmen-zu-gesetzlichen-vorschriften" >Stellungnahmen zu gesetzlichen Vorschriften</a></li></ul>
		</div>
			<div class="moduletable_menu">
						<ul class="nav menu ">
<li class="item-830"><a href="/zugang-zur-homepage" >Zugang zur Homepage </a></li><li class="item-906"><a href="/reisekostenabrechnung" >Reisekosten (Abrechnungs-formular)</a></li><li class="item-1004"><a href="/verguetung-fuer-referenten-u-moderatorentaetigkeit-bei-kongressen-und-seminaren" >Vergütung für Referenten- u. Moderatorentätigkeit bei Kongressen und Seminaren</a></li><li class="item-914"><a href="/verdruck-erstattungen-erw-vorstandsitzung-und-fortbildungveranstaltungen" target="_blank" >Vordruck Erstattungen erw. Vorstandsitzung und Fortbildungs-veranstaltungen</a></li><li class="item-1245"><a href="/unterlagen-des-bundesverbandes-und-der-landesverbaende" >Unterlagen des Bundesverbandes und der Landesverbände</a></li></ul>
		</div>
	     
				</div>
					</div>
					<div id="user2" class="row-fluid">
						<div class="moduletable">

		
			
<div class="breadcrumb">
<span class="showHere">Aktuelle Seite: </span><a href="/" class="pathway">Home</a> <img src="/templates/a4joomla-autumn3r/images/system/arrow.png" alt="" /> <a href="/pressemitteilungen" class="pathway">Pressemitteilungen</a> <img src="/templates/a4joomla-autumn3r/images/system/arrow.png" alt="" /> <span>Unsicherheit bei Schlachthöfen: Nur noch vier Monate Zeit für Anschaffung und Nachrüstung elektrischer Betäubungsgeräte und -anlagen</span></div>

		</div>

	     
			</div>
		 
  
<!--end of wrap-->
	</div>
<!--end of allwrap-->
</div> 

	 
	<div id="footer" class="container">  
			
					<div class="moduletable">

					<h3>Datenschutzerklärung</h3>
		
			<ul class="nav menu ">
<li class="item-560"><a href="/impressum" >Impressum</a></li><li class="item-1232"><a href="/flexcontact" >Kontakt</a></li><li class="item-1378 active"><a href="/datenschutzerklaerung" >Datenschutzerklärung</a></li></ul>

		</div>

	    
			</div>
			<div id="a4j" class="container"><a href="http://a4joomla.com/">Joomla templates by a4joomla</a></div> 
	 

</body>
</html>
